The forums are being retired in favor of a new help portal with improved knowlege base and direct access to support. - Please visit our new help portal for information and support.

Color Coding Not working in Version 5.4.5

Have a support question regarding ClearContext for Microsoft Outlook? Find help here. Be sure to include what version of Outlook and Windows you are using.

Moderator: ClearContext Support

Color Coding Not working in Version 5.4.5

Postby Bill Banowsky » Fri Dec 16, 2011 8:41 am

I have searched the support forums and tried all the offered solutions but the color coding in my in-box is not working. It worked before I ugraded to one of teh 5.x versions. I am running CC/MYN and have the appropriate view set and that appropirate settings are checked in the options and automatic font options.

I am getting the VIP category showing and the red-flag box. the OK category shows as well as the green checkmark. But the text color conding is not working.

I am on an Exchange server using Outlook 2003.
Bill Banowsky
 
Posts: 2
Joined: Fri Dec 16, 2011 7:49 am

Re: Color Coding Not working in Version 5.4.5

Postby ClearContext Support » Fri Dec 16, 2011 10:49 am

can you send us an email at support@clearcontext.com with some screenshots of what you are seeing?
ClearContext Support
 
Posts: 3646
Joined: Wed Jan 09, 2008 1:52 pm


Return to ClearContext Professional Features & Support

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: MSN [Bot] and 0 guests

cron